<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html
xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">
<head><meta
http-equiv="content-type" content="text/html; charset=utf-8" /><meta
name="revisit-after" content="30 days" /><meta
name="robots" content="index,follow" /><meta
name="generator" content="SPIP 3.0.17 [21515] - Sarka-SPIP 3.2.36 [77717]" /><meta
name="author" content="Collectif Sarka-SPIP" /><meta
name="copyright" content="Copyright الجزائرالجمهورية" /><meta
name="distribution" content="global" /><meta
name="description" content=" لا يشكل مؤتمر – استفزاز الرئاسة الإستونية للاتحاد الاوروبي المناهض للشيوعية “صاعقة في يوم صحو”. حيث يجري تنظيم فعاليات مماثلة معادية للشيوعية في إطار ما يسمى ﺒ (...) " /><link
rel="stylesheet" type="text/css" media="all" href="plugins/auto/sarkaspip/v3.2.36/css/raz.css" /><link
rel="stylesheet" type="text/css" media="all" href="plugins/auto/sarkaspip/v3.2.36/css/layouts/layout13.css" /><link
rel="stylesheet" type="text/css" media="all" href="local/cache-css/spip_style.c225_rtl.css" /><link
rel="stylesheet" type="text/css" media="all" href="" /> <script type="text/javascript">/*  */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"عرض متواصل",str_ssStop:"إيقاف",str_cur:"{current}/{total}",str_prev:"السابق",str_next:"التالي",str_close:"إغلاق",splash_url:""};
/*  */</script> <link
rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox_rtl.css" type="text/css" media="all" /><link
rel='stylesheet' type='text/css' media='all' href='local/cache-css/barre_outils.4388_rtl.css' /><link
rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<style type="text/css">/*-->/*><!--*/
/* Specifie des paires de guillemets sur plusieurs niveaux pour chaque langue */
/* Cf.: http://www.yoyodesign.org/doc/w3c/css2/generate.html#quotes-specify */
q { quotes: '"' '"' "'" "'" }
/* Guillemets selon la langue du texte */
:lang(fr) q { quotes: "\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"; }
:lang(en) q { quotes: "\201C" "\201D" "\2018" "\2019" }
:lang(es) q { quotes: "\00AB" "\00BB" "\201C" "\201D"; }
:lang(it) q { quotes: "\00AB\A0" "\A0\00BB" "\201C" "\201D"; }
:lang(de) q { quotes: "\00BB" "\00AB" ">" "<" }
:lang(no) q { quotes: "\00AB\A0" "\A0\00BB" "<" ">" }
/* Insere des guillemets avant et apres le contenu d'un element Q */
q:before { content: open-quote; } 
q:after { content: close-quote; }
/* IE */
* html q { font-style: italic; }
*+html q { font-style: italic; }
sup, sup.typo_exposants { font-size:78%; font-variant:inherit; line-height:inherit; vertical-align:23%; }
span.mcrypt {background:transparent url(http://algerep.com/plugins/auto/couteau_suisse/v1.9.7/img/mailcrypt/leure.gif) no-repeat scroll 0.1em center; padding-left:12px; text-decoration:none; float:none; margin:0; display:inline;}
/**/</style><link
rel="stylesheet" href="plugins/auto/boutonstexte/v2.0.2/css/boutonstexte.css" type="text/css" media="all" /><style type='text/css'>div.onlytext {text-align:right;}</style><link
rel="stylesheet" type="text/css" media="all" href="spip.php?page=style.css" /><link
rel="stylesheet" href="local/cache-css/impression.f929_rtl.css" type="text/css" media="print" /><link
rel="shortcut icon" href="plugins/auto/sarkaspip/v3.2.36/images/favicon.ico" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><title> مرفوضة و استفزازية هي مساواة الشيوعية بالنازية - الجزائرالجمهورية</title> <script src="prive/javascript/jquery.js" type="text/javascript"></script> <script src="prive/javascript/jquery.form.js" type="text/javascript"></script> <script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script> <script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script> <script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script> <script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>  <script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1428411199" type="text/javascript"></script> <script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1428411199" type="text/javascript"></script><!--[if lt IE 8]> <script type='text/javascript'>//
		var IE7_PNG_SUFFIX = '.png'; 
	//</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]--> <script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script> <script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script> <script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=ar'></script>  <script src="plugins/auto/couteau_suisse/v1.9.7/outils/jquery.scrollto.js" type="text/javascript"></script> <script src="plugins/auto/couteau_suisse/v1.9.7/outils/jquery.localscroll.js" type="text/javascript"></script> <script src="lib/jcorner/distant_jquery.corner.js" type="text/javascript"></script> <script src="local/couteau-suisse/header.js" type="text/javascript"></script><script type="text/javascript">function jcorner_init() {
	if(typeof jQuery.fn.corner!='function') return;
	jQuery(".formulaire_inscription, .formulaire_forum, .formulaire_ecrire_auteur", this).not('.jc_done').addClass('jc_done').corner();
	jQuery(".chapo, .texte", this).not(".jc_done").addClass("jc_done").wrap('<div class="jc_parent" style="padding:4px; background-color:#ffe0c0; margin:4px 0;"></div>');
	jQuery(".menu", this).not(".jc_done").addClass("jc_done").wrap('<div class="jc_parent" style="padding:4px; background-color:lightBlue; margin:4px 0;"></div>');
	jQuery(".jc_parent", this).not('.jc_done').addClass('jc_done').corner();
}</script>  <script src="plugins/auto/boutonstexte/v2.0.2/javascript/boutonstexte.js" type="text/javascript"></script> <script type="text/javascript">var boutonstexte_options = {
		'selector':'#wrapper',
		'imgPath':'plugins/auto/boutonstexte/v2.0.2/boutonstexte/themes/zoom/',
		'txtOnly':'',
		'txtBackSpip':'عودة الى الصفحة الكاملة',
		'txtSizeUp':'تكبير النص',
		'txtSizeDown':'تصغير النص'
	};</script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/menu_deroulant_vertical.js" type="text/javascript"></script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/jcarousellite_1.0.1.js" type="text/javascript"></script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/jquery.mousewheel.js" type="text/javascript"></script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/jquery.corner.js" type="text/javascript"></script><script src="spip.php?page=sarkaspip_coins.js" type="text/javascript"></script> 

<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- f_insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1428411199" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1428411199" type="text/javascript"></script><!--[if lt IE 8]>
	<script type='text/javascript'>//<![CDATA[
		var IE7_PNG_SUFFIX = '.png'; 
	//]]></script>
	<script src='plugins-dist/msie_compat/javascript/IE8.js'></script>
	<script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=ar'></script>

<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
/* Specifie des paires de guillemets sur plusieurs niveaux pour chaque langue */
/* Cf.: http://www.yoyodesign.org/doc/w3c/css2/generate.html#quotes-specify */
q { quotes: '"' '"' "'" "'" }
/* Guillemets selon la langue du texte */
:lang(fr) q { quotes: "\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"; }
:lang(en) q { quotes: "\201C" "\201D" "\2018" "\2019" }
:lang(es) q { quotes: "\00AB" "\00BB" "\201C" "\201D"; }
:lang(it) q { quotes: "\00AB\A0" "\A0\00BB" "\201C" "\201D"; }
:lang(de) q { quotes: "\00BB" "\00AB" ">" "<" }
:lang(no) q { quotes: "\00AB\A0" "\A0\00BB" "<" ">" }
/* Insere des guillemets avant et apres le contenu d'un element Q */
q:before { content: open-quote; } 
q:after { content: close-quote; }
/* IE */
* html q { font-style: italic; }
*+html q { font-style: italic; }
sup, sup.typo_exposants { font-size:78%; font-variant:inherit; line-height:inherit; vertical-align:23%; }
span.mcrypt {background:transparent url(http://algerep.com/plugins/auto/couteau_suisse/v1.9.7/img/mailcrypt/leure.gif) no-repeat scroll 0.1em center; padding-left:12px; text-decoration:none; float:none; margin:0; display:inline;}
/*]]>*/-->
</style>
<!-- Fin CS -->


<!-- Debut CS -->
<script src="plugins/auto/couteau_suisse/v1.9.7/outils/jquery.scrollto.js" type="text/javascript"></script>
<script src="plugins/auto/couteau_suisse/v1.9.7/outils/jquery.localscroll.js" type="text/javascript"></script>
<script src="lib/jcorner/distant_jquery.corner.js" type="text/javascript"></script>
<script src="local/couteau-suisse/header.js" type="text/javascript"></script><script type="text/javascript"><!--
function jcorner_init() {
	if(typeof jQuery.fn.corner!='function') return;
	jQuery(".formulaire_inscription, .formulaire_forum, .formulaire_ecrire_auteur", this).not('.jc_done').addClass('jc_done').corner();
	jQuery(".chapo, .texte", this).not(".jc_done").addClass("jc_done").wrap('<div class="jc_parent" style="padding:4px; background-color:#ffe0c0; margin:4px 0;"></div>');
	jQuery(".menu", this).not(".jc_done").addClass("jc_done").wrap('<div class="jc_parent" style="padding:4px; background-color:lightBlue; margin:4px 0;"></div>');
	jQuery(".jc_parent", this).not('.jc_done').addClass('jc_done').corner();
}
// --> </script>

<!-- Fin CS -->

<script src="plugins/auto/boutonstexte/v2.0.2/javascript/boutonstexte.js" type="text/javascript"></script>
<script type="text/javascript"><!--
	var boutonstexte_options = {
		'selector':'#wrapper',
		'imgPath':'plugins/auto/boutonstexte/v2.0.2/boutonstexte/themes/zoom/',
		'txtOnly':'',
		'txtBackSpip':'عودة الى الصفحة الكاملة',
		'txtSizeUp':'تكبير النص',
		'txtSizeDown':'تصغير النص'
	};
//-->
</script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/menu_deroulant_vertical.js" type="text/javascript"></script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/jcarousellite_1.0.1.js" type="text/javascript"></script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/jquery.mousewheel.js" type="text/javascript"></script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/jquery.corner.js" type="text/javascript"></script><script src="spip.php?page=sarkaspip_coins.js" type="text/javascript"></script><?php header("X-Spip-Filtre: compacte_head"); ?>
</head><body
dir="rtl"><div
id="container"><div
id="header">
<div
class="bandeau_haut"><div
class="nav_bandeau">
<div
class="nav_langue"><ul><li>
&#91;<a
rel="start" href="%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html?lang=fr" title="fran&#231;ais">fr</a>&#93;</li><li
class="on">
&#91;<a
rel="start" href="%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html?lang=ar" title="&#1593;&#1585;&#1576;&#1610;">ar</a>&#93;</li></ul></div></div>
<a
class="site_logo" href="http://www.algerep.com" title="Accueil du site"><img
class='spip_logos' alt="" src="local/cache-vignettes/L400xH205/siteon0-7d71a.png" width='400' height='205' /></a><div
class="site_nom"><h1><a
href="http://www.algerep.com" title="Accueil du site">الجزائرالجمهورية</a></h1></div>
<br
class="nettoyeur" /></div>


 
	<div
class="bandeau_bas"></div>


 
	<div
class="bandeau_chemin"><div
class="recherche_chemin">
<div
class="formulaire_spip formulaire_recherche" id="formulaire_recherche"><form
action="spip.php?page=recherche" method="get"><div><input name="page" value="recherche" type="hidden"
/><label
for="recherche">بحث:</label><input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="بحث" /></div></form></div><span>Rechercher dans le site</span></div>
<img
src="plugins/auto/sarkaspip/v3.2.36/images/fontsizeup.png" alt="fontsizeup" class="textsizeup" />
<img
src="plugins/auto/sarkaspip/v3.2.36/images/fontsizedown.png" alt="fontsizedown" class="textsizedown" /><div
class="chemin">
<a
href="http://www.algerep.com">Accueil du site</a>
&gt;
<a
href="-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-.html" title="Se rendre sur la page de cette rubrique">الأحداث السياسية الدولية</a>&gt;<a
href="%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html" title="Se rendre sur la page de cet article">  مرفوضة و استفزازية هي مساواة الشيوعية بالنازية</a></div></div></div><div
id="wrapper"><div
id="content"><div
id="article" class="article">
<div
class="titre"><h1>  مرفوضة و استفزازية هي مساواة الشيوعية بالنازية</h1></div><div
class="description"><div
class="cartouche">
الخميس&nbsp;31 آب (أغسطس) 2017 <br
/>
par &nbsp;<span
class="vcard author"><a
class="url fn spip_in" href="_dzayer_.html">الجزائرالجمهورية-</a></span> <br
/></div>
<br
class="nettoyeur" /><div
class="texte"><p>لا يشكل مؤتمر – استفزاز  الرئاسة الإستونية للاتحاد الاوروبي المناهض للشيوعية &ldquo;صاعقة  في يوم صحو&rdquo;. حيث يجري تنظيم فعاليات مماثلة معادية للشيوعية في إطار ما يسمى ﺒ &ldquo;اليوم أوروبي لإحياء ذكرى ضحايا الأنظمة الشمولية&rdquo; و محاولة الاتحاد الأوروبي تكريس يوم 23 آب\أغسطس لهذا الغرض عبر تمويل سخي. إننا بصدد بعثة مرسلة تهدف إلى التشهير بالاشتراكية، وإعادة كتابة التاريخ، و  مساواة مرفوضة و استفزازية للشيوعية بالمسخ الفاشي. و مساواة النازية مع القوى التي سحقتها تاريخيا.</p><p>إن هدفهم الأساسي هو إخفاء أن الفاشية تُشكل صيغة لسلطة رأس المال في ظروف معينة. حيث شكلت النازية في ألمانيا، الصيغة المثالية لدعم رأس المال خلال ظروف التحضير العسكري من أجل استحقاق أسواق جديدة، و ظروف أزمة رأسمالية عميقة، وصعود الأفكار الثورية، كذا و هيبة الحزب الشيوعي الالماني والاتحاد السوفييتي.</p><p>و كانت قد أُسندت سياسيا و اقتصادياً من قبل قطاعات من  الرأسمال الألماني، و تطابقت مع احتكارات (كروب، آي جي، فاربن، زيمنس، و غيرها)، و تعاونت مع عمالقة احتكارات الدول &ldquo;الديمقراطية&rdquo; الرأسمالية (جنرال موتورز، جنرال إلكتريك، آي تي تي، فورد، آي بي إم).<br
class='autobr' />
 هذا و وجدت النازية - الفاشية في المجتمع الاشتراكي في الاتحاد السوفييتي، الذي دشنته ثورة أكتوبر قبل 100 عام، خصمها الأشد فتكا و حزماً.  حيث شكل 20 مليونا من القتلى السوفييت، دليلا دامغا على الصدام المميت بين الاشتراكية والنازية. و كان الشيوعيون في كل بلد قد شكلوا أكثر قوة حازمة وكفاحية في معاداة النازية، حيث نموذجي على ذلك هو دور الحزب الشيوعي اليوناني و جبهة التحرير الوطني في بلدنا.</p><p>و تتماشى حملة الاتحاد الأوروبي المناهضة للشيوعية، أي حملة هذا الاتحاد الرأسمالي، مع هجمته على الحقوق العمالية الشعبية على مدى أعوام طويلة.<br
class='autobr' />
و كان دفعٌ قد قُدِّم لهذه المحاولة المنافية للتاريخ، عبر مذكرة بائسة معادية للشيوعية من قبل مجلس أوروبا، عام 2005، و هي التي فشلت في الحصول على الأغلبية اللازمة في الجمعية البرلمانية لمجلس أوروبا، لكي تغدو تدابيرها المرافقة، ملزمة  للدول الأعضاء.</p><p>و هي المذكرة التي لاقت بعد إسهام حاسم وتحرك للحزب الشيوعي اليوناني، إدانة جماهيرية واسعة من قبل الشعب اليوناني وشعوب أخرى في أوروبا،  كذا والنقابات والمنظمات الجماهيرية الأخرى، و الشخصيات. حيث أعلنت حكومات اليونان والبرتغال وقبرص نيتها عدم سعيها لإسناد هذه المذكرة. وعارضها معظم نواب اﻷحزاب البرجوازية اليونانية في البرلمانين اليوناني و الأوروبي.</p><p>تلى ذلك اتخاذ قرارات مناهضة للشيوعية في البرلمان الأوروبي عام 2006، و على وجه الخصوص،  قرار نيسان\ أبريل 2009 بشأن &ldquo;الضمير الأوروبي والشمولية&rdquo;، والذي ينبغي أن يُسجل عدم التصويت في صالحه من قبل أي نائب يوناني، في حين تلى ذلك غيرها من إعلانات و قرارات الاتحاد الأوروبي المعادية للشيوعية.</p><p>حيث يجري الترويج  عدا الإعلانات والقرارات المتخذة  في عدد من البلدان - أعضاء الاتحاد الأوروبي (كبولندا والمجر ولاتفيا واستونيا وليتوانيا)  و البلدان الرتبطة بها (انظر أوكرانيا)، على نحو عملي لتدابير  معادية للشيوعية  و ملاحقات و محاكمات و أدانات بحق الشيوعيين، و عمليات حظر لنشاط أحزاب شيوعية، و لرموز الشيوعية، و ما إلى ذلك.</p><p>و تتمثل تبعة بديهية للحملة المناهضة للشيوعية في تبرير و تجميل النازية - الفاشية و فظائعها. حيث يجري في هذه البلدان  تكريم أعوان النازيين ومنحهم معاشات تقاعدية مع منح مكافآت لذريتهم السياسية.<br
class='autobr' />
و في هذا العام، قام الاتحاد الأوروبي بتمويل &ldquo;بيت التاريخ الأوروبي&rdquo; بسخاء لعرض دعواته المناهضة للشيوعية المنافية للتاريخ، في حين جارٍ هو منذ سنوات تفعيل برنامج &ldquo;أوروبا من أجل المواطنين&rdquo; المناهض للشيوعية من أجل التشهير  بالاشتراكية مع تورط  البلديات والمنظمات غير الحكومية.</p><p>هذا و وجد الكثيرون بمناسبة الحفل المناهض للشيوعية في إستونيا، فرصة للعربدة.  حيث تستنسخ معاداة الشيوعية البدائية والمبتذلة، التي يتصدر ممارستها حزب الجمهورية الجديدة و يتبعه حزب الباسوك ثم النهر، و طبعاً بمشاركة منظمة الفجر الذهبي النازية، مجمل الدعاية المذكورة بهدف التشهير بالاشتراكية والاتحاد السوفييتي، وتزوير تاريخ الشعوب.<br
class='autobr' />
 </p><p>حيث يعجز تغيُّب الحكومة البديهي عن الحفل المنافي للتاريخ و المناهض للشيوعية، هذا العام في إستونيا، عن إخفاء واقعة دعاية قوى سيريزا ضمن الحركة – بنحو سافر أو متستر – للمساواة بين هتلر و ستالين، و واقعة تصدرها حملة الدعاية المعادية للسوفييت و الشيوعية، في حين تسترها على ترابط الرأسمالية بالفاشية أو تشويهها له.</p><p>حيث نموذجية على النفاق الحكومي هي واقعة حضور <br
class='autobr' />
ممثل الحكومة العام الماضي، في الفعاليات المماثلة المعادية للشيوعية في براتيسلافا، و هو الذي كان قد أدانه حينها الحزب الشيوعي اليوناني، في حين كانت جريدة سيريزا &ldquo;أفغي&rdquo; قد نشرت قبل بضعة أسابيع من ذلك، أي في 15 يوليو، مقالاً مبتذلاً يروج للمساواة بين الفاشية و الشيوعية.<br
class='autobr' />
 إن الخبرة الشعبية تثبت أن تصعيد العداء للشيوعية يشكل مقدمة لاتخاذ تدابير جديدة مناهضة للشعب و لتقليص الحقوق الشعبية، و شن جولة جديدة من الحروب والتدخلات الإمبريالية. إن النضال من أجل إلغاء عمليات الملاحقات و الحظر المناهضة للشيوعية، والنضال ضد العداء للشيوعية و من أجل تلبية الحاجات والحقوق الشعبية المعاصرة، هي نضالات مرتبطة بالصراع المستمر من أجل سلطة العمال و تحرير الطبقة العاملة والشرائح الشعبية من أصفاد الرأسمالية والاتحادات الرأسمالية، لكي تغدو الشعوب مالكة الثروة التي تنتجها.</p><p>إنهم مهما و مهما فعلوا، فلن يتمكنوا من إعادة كتابة التاريخ بأحرف زرقاء أو خضراء أو سوداء. فقد سُطِّر التاريخ بدماء ملايين من المناضلين و الشيوعيين الذين حاربوا النازية – الفاشية. إن في يد الشعوب اليوم أن تتماشى مع الشيوعيين لوضع الرأسمالية التي تلد الفقر و الحروب و الفاشية – النازية و من يحن إليها، في سلة قمامة التاريخ.</p><p><strong>إعادة نشر لمقال كوستاس باباذاكيس المعمم في صحيفة</p><p>&ldquo;إفيمِريذا تون سينداكتُن&rdquo; بتاريخ 22\8\2017<br
class='autobr' />
إن كوستاس باباذاكيس هو عضو اللجنة المركزية في الحزب الشيوعي اليوناني و نائب عنه في البرلمان الأوروبي</strong></p></div>
<br
class="nettoyeur" /></div></div></div></div><div
id="navigation">
<div
id="menu_rubriques" class="noisette menu_rub1"><ul
class="menulist"><li>
<a
href="-EDITORIAL-.html">إفتتاحية الجزائرالجمهورية</a></li><li>
<a
href="-%D8%A7%D9%84%D8%B5%D8%B1%D8%A7%D8%B9%D8%A7%D8%AA-15-.html">الصراعات الاجتماعية في الجزاير</a></li><li
class="smenu">
<a
href="-Actualite-politique-nationale-.html">الاحداث السّيسيّة الوطييّية</a><ul><li>
<a
href="-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-.html">السياسة الإقتصادية</a></li><li>
<a
href="-Luttes-politiques-.html">صراعات سّيسية</a></li></ul></li><li>
<a
href="-%D8%A7%D9%84%D8%B5%D8%B1%D8%A7%D8%B9%D8%A7%D8%AA-.html">الصراعات العمّّالية  الدولية</a></li><li>
<a
href="-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-.html">الأحداث السياسية الدولية</a></li><li
class="smenu">
<a
href="-Histoire-6-.html">تاريخ</a><ul><li>
<a
href="-%D8%AD%D8%B1%D9%88%D8%A8-%D8%A7%D9%84%D8%A5%D9%85%D8%A8%D8%B1%D9%8A%D9%84%D9%8A%D8%A9-%D8%B6%D8%AF-.html">حروب الإمبريلية ضد الشعوب</a></li><li>
<a
href="-Le-colonialisme-francais-en-.html">الاستعمار الفرنسي</a></li></ul></li><li
class="smenu">
<a
href="-Hommages-.html">تكاريم</a><ul><li>
<a
href="-Hommage-aux-amis-et-aux-camarades-.html">تكاريم لالرفاق و الأصدقاء المفقودين</a></li></ul></li><li>
<a
href="-Lutte-de-Liberation-Nationale-.html">حرب التّحرير الوطني</a></li><li>
<a
href="-%D8%AF%D8%B1%D8%B3%D8%A7%D8%AA-%D9%88-%D9%85%D8%B3%D9%87%D9%85%D8%A7%D8%AA-.html">دراسات و مساهمات</a></li></ul></div>


 
	
 
	<div
id="nav_visiteur" class="noisette nav2"><ul><li
class="raccourci_nav1"><a
href="spip.php?page=plan&amp;tri=par_rubrique">Plan du site</a></li><li
class="raccourci_nav1"><a
href="spip.php?page=contact">Contact</a></li><li
class="raccourci_nav1"><a
href="spip.php?page=login-public&amp;url=%25D8%25A7%25D9%2584%25D8%25B3%25D9%258A%25D8%25A7%25D8%25B3%25D8%25A9-93.html">Connexion</a></li></ul></div></div><div
id="extra">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='iNBXa33S6SM8bZAtbu8V0mFwexgL26wkk6AMeHa/95WkQjqiwLElJ54nlHqVOAEXaxGWHeqzKDV0eOVRp39CeHFekRcpevrJCI7NqbyrAJGTiHNruZ3IPqmoT+eg5IfeuUEttd5X3RPOLWCyoPCJ3xEe' data-origin="%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html">
<div
id="noisette_publications" class="noisette"><h1 class="intitule">Publications</h1><div
class="contenu"><h2 class="titre_bloc">Derniers articles publiés</h2><div
class="liste"><ul><li><a
class="titre" href="%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html" title="Se rendre sur la page de cet article">
مرفوضة و استفزازية هي مساواة الشيوعية بالنازية
</a></li><li><a
class="titre" href="%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8-%D9%81%D9%8A-%D9%81%D8%B1%D8%B9-%D9%85%D8%AC%D9%85%D8%B9.html" title="Se rendre sur la page de cet article">
إضراب في فرع مجمع البراغي،أدوات المائدة ،صَنابير و الأحواض  التابع لبرج منايل
</a></li><li><a
class="titre" href="%D8%A7%EF%BB%B7%D8%AD%D8%B2%D8%A7%D8%A8-%D8%A7%D9%84%D8%B4%D9%8A%D9%88%D8%B9%D9%8A%D8%A9.html" title="Se rendre sur la page de cet article">
اﻷحزاب الشيوعية تدين الرئاسة الإستونية للاتحاد الأوروبي*
</a></li><li><a
class="titre" href="article201.html" title="Se rendre sur la page de cet article">
ممثلوالأحزابالحاكمة وأحفادالقيادوالباشغوات مرعبو الشهرة : كفاح واحدومصالحمشتركة ؟
</a></li><li><a
class="titre" href="%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC-%D8%B9%D9%85%D8%A7%D9%84-%D9%85%D8%B5%D9%81%D8%A7%D8%A9.html" title="Se rendre sur la page de cet article">
احتجاج عمال مصفاة السكر المخصخصة  في عين الدفلى
</a></li><li><a
class="titre" href="%D8%AE%D8%B7%D8%A9-%D8%A7%D9%84%D8%A8%D8%B1%D8%AC%D9%88%D8%A7%D8%B2%D9%8A%D8%A9.html" title="Se rendre sur la page de cet article">
خطة البرجوازية &ldquo;لمكافحة الازمة&rdquo; على ظهورِ العمال : ربط النضالات الاقتصادية والصراعات السياسية لإحباطه
</a></li><li><a
class="titre" href="%D9%85%D8%B4%D8%B1%D9%88%D8%B9-20000-%D9%87%D9%83%D8%AA%D8%A7%D8%B1-%D9%81%D9%8A.html" title="Se rendre sur la page de cet article">
مشروع 20.000 هكتار في البيض او عودة الاستعماريين  الجدد  في جنوب البلاد
</a></li><li><a
class="titre" href="%D9%85%D8%AD%D9%85%D8%AF-%D9%84%D8%AE%D8%B6%D8%B1-%D8%A8%D9%86-%D8%AD%D8%B3%D9%8A%D9%86.html" title="Se rendre sur la page de cet article">
محمد لخضر بن حسين أو حفظ وجه الجامعة الجزائرية في ذكرى الزملاء الذين رحلوا
</a></li><li><a
class="titre" href="%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9-%D8%A7%D9%84%D8%B9%D8%B4%D8%B1%D9%8A%D9%86.html" title="Se rendre sur la page de cet article">
مجموعة العشرين : اجتماع كارتل من رؤساء الدول في خدمة الهيمنة الرأسمالية و أيديهم متسخة
</a></li><li><a
class="titre" href="%D8%AA%D8%A8%D9%88%D9%86-%D9%8A%D8%BA%D8%A7%D8%B2%D9%84-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7.html" title="Se rendre sur la page de cet article">
تبون يستهوى أمريكا ؟ و حتى …
</a></li></ul></div></div></div></div><!--ajaxbloc-->


 
	








 
	<div
id="noisette_navigation" class="noisette"><h1 class="intitule">Navigation</h1>
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='qJVRb/3D6SUyAiN86/UTVGm7O3IMS907BrFeXd1hH2eCBpmKCEgBe9+USyLdoiyajA0MgfinhFR/vFduW8dVvB1mKthaxj2gw5GqTMCGbp9nY3VMja739kiFMsNP1uwzBc0Nw0+PJzYQmRmsR1sV06BlM9vxKxvtHNKFP0Tw6WoTyz9KVPV4URvt1w==' data-origin="%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html">
<a
name='pagination_article_rubrique_numerotes' id='pagination_article_rubrique_numerotes'></a><div
class="contenu"><h2 class="titre_bloc">Articles de la rubrique</h2><div
class="liste"><ul><li><a
class="titre" href="%D8%AD%D9%85%D9%84%D8%A9-%D8%B9%D8%A7%D8%B5%D9%81%D8%A9-%D8%A7%D9%84%D8%AD%D8%B2%D9%85.html" title="Se rendre sur la page de cet article">
حملة عاصفة الحزم السعودية: عدوان واضح تحت أقنعة شرعية
</a></li><li><a
class="titre" href="%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D9%85%D9%88%D8%B6%D9%88%D8%B9%D9%8A%D8%A9.html" title="Se rendre sur la page de cet article">
المصاعب الموضوعية والعوائق الذاتية للعلم
</a></li><li><a
class="titre" href="%D9%85%D8%A4%D8%A7%D9%85%D8%B1%D8%A7%D8%AA-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%B6%D8%AF.html" title="Se rendre sur la page de cet article">
مؤامرات واشنطن ضد سوريا مصيرها الفشل
</a></li><li><a
class="titre" href="%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A5%D9%86%D8%AC%D8%A7%D8%B2-%D8%AD%D9%84.html" title="Se rendre sur la page de cet article">
سوريا: إنجاز حل سياسي  بين المعارضة والسلطة ممكن،...
</a></li><li><a
class="titre" href="%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8.html" title="Se rendre sur la page de cet article">
احتفال الشعب الكوبى بأوّل ماى
</a></li><li><a
class="titre" href="%D8%A5%D8%AE%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9.html" title="Se rendre sur la page de cet article">
إخفاق الثورة المضادة في العالم وبزوغ فجر الاشتراكية من جديد
</a></li><li><a
class="titre" href="%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D9%8A%D8%B3%D8%AA%D8%B9%D9%8A%D8%AF.html" title="Se rendre sur la page de cet article">
الجيش يستعيد السيطرة على برج الإذاعة والتلال المطلة على مدينة تدمر والمدينة الأثرية والمدخل الغربي للمدينة بعد القضاء على عشرات الإرهابيين
</a></li><li><a
class="titre" href="%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%B3%D9%8A%D8%B1%D9%8A%D8%B2%D8%A7-%D9%81%D9%8A.html" title="Se rendre sur la page de cet article">
حكومة سيريزا في &ldquo;جوقة&rdquo; الناتو
</a></li><li><a
class="titre" href="%D8%B3%D9%84%D8%B7%D8%A7%D8%AA-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D8%AA%D9%86%D9%82%D9%84.html" title="Se rendre sur la page de cet article">
سلطات أردوغان تنقل عشرات الإرهابيين المصابين في سورية إلى مشافي لواء اسكندرون
</a></li><li><a
class="titre" href="%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84.html" title="Se rendre sur la page de cet article">
الاحتلال الإسرائيلي ينقل إرهابيين اثنين من سورية لمعالجتهما في مشافيه بطبريا
</a></li></ul></div><div
class="pagination"><span
class="pages"><strong
class='on'>0</strong><span
class='sep'> | </span
><a
href='%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html?debut_article_rubrique_numerotes=10#pagination_article_rubrique_numerotes' class='lien_pagination' rel='nofollow'>10</a><span
class='sep'> | </span
><a
href='%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html?debut_article_rubrique_numerotes=20#pagination_article_rubrique_numerotes' class='lien_pagination' rel='nofollow'>20</a><span
class='sep'> | </span
><a
href='%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html?debut_article_rubrique_numerotes=30#pagination_article_rubrique_numerotes' class='lien_pagination' rel='nofollow'>30</a><span
class='sep'> | </span
><a
href='%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html?debut_article_rubrique_numerotes=40#pagination_article_rubrique_numerotes' class='lien_pagination' rel='nofollow'>40</a><span
class='sep'> | </span
><a
href='%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html?debut_article_rubrique_numerotes=50#pagination_article_rubrique_numerotes' class='lien_pagination' rel='nofollow'>50</a><span
class='sep'> | </span
><a
href='%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html?debut_article_rubrique_numerotes=60#pagination_article_rubrique_numerotes' class='lien_pagination' rel='nofollow'>60</a><span
class='sep'> | </span
><a
href='%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html?debut_article_rubrique_numerotes=70#pagination_article_rubrique_numerotes' class='lien_pagination' rel='nofollow'>70</a><span
class='sep'> | </span
><a
href='%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9-%D9%88-%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%D9%8A%D8%A9.html?debut_article_rubrique_numerotes=80#pagination_article_rubrique_numerotes' class='lien_pagination' rel='nofollow'>80</a></span></div></div></div><!--ajaxbloc--></div></div><div
id="footer">
<div
class="pied_bas">
<div
class="copyright">©&nbsp;2015-2017&nbsp;الجزائرالجمهورية</div><div
class="credits"><a
href="spip.php?page=plan&amp;tri=par_rubrique">Plan du site</a>&nbsp;|&nbsp;<a
href="#header" title="Retour en haut de la page" rel="nofollow">Haut ↑</a></div></div></div></div></body></html>