<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html
xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">
<head><meta
http-equiv="content-type" content="text/html; charset=utf-8" /><meta
name="revisit-after" content="30 days" /><meta
name="robots" content="index,follow" /><meta
name="generator" content="SPIP 3.0.17 [21515] - Sarka-SPIP 3.2.36 [77717]" /><meta
name="author" content="Collectif Sarka-SPIP" /><meta
name="copyright" content="Copyright الجزائرالجمهورية" /><meta
name="distribution" content="global" /><meta
name="description" content="توفي صباح اليوم (06.07.2017) في با ريس بعد صراع طويل مع المرض،عن عمر يناهز 94 سنة كان رفيقنا عضو في قسم التحرير الجزائر الجمهورية قبل حضرها في عام 1955 من قبل السلطات الإستعمارية. كما ترأس إدارتها رفقة هنري أليغ عند ظهورها من جديد بعد الإستقلال، في جويلية 1962 حتى إنقلاب 19 جوان 1965، تاريخ حظر الجريدة لعدم دعمها للسلطات الجديدة" /><link
rel="stylesheet" type="text/css" media="all" href="plugins/auto/sarkaspip/v3.2.36/css/raz.css" /><link
rel="stylesheet" type="text/css" media="all" href="plugins/auto/sarkaspip/v3.2.36/css/layouts/layout13.css" /><link
rel="stylesheet" type="text/css" media="all" href="local/cache-css/spip_style.c225_rtl.css" /><link
rel="stylesheet" type="text/css" media="all" href="" /> <script type="text/javascript">/*  */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"عرض متواصل",str_ssStop:"إيقاف",str_cur:"{current}/{total}",str_prev:"السابق",str_next:"التالي",str_close:"إغلاق",splash_url:""};
/*  */</script> <link
rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox_rtl.css" type="text/css" media="all" /><link
rel='stylesheet' type='text/css' media='all' href='local/cache-css/barre_outils.4388_rtl.css' /><link
rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<style type="text/css">/*-->/*><!--*/
/* Specifie des paires de guillemets sur plusieurs niveaux pour chaque langue */
/* Cf.: http://www.yoyodesign.org/doc/w3c/css2/generate.html#quotes-specify */
q { quotes: '"' '"' "'" "'" }
/* Guillemets selon la langue du texte */
:lang(fr) q { quotes: "\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"; }
:lang(en) q { quotes: "\201C" "\201D" "\2018" "\2019" }
:lang(es) q { quotes: "\00AB" "\00BB" "\201C" "\201D"; }
:lang(it) q { quotes: "\00AB\A0" "\A0\00BB" "\201C" "\201D"; }
:lang(de) q { quotes: "\00BB" "\00AB" ">" "<" }
:lang(no) q { quotes: "\00AB\A0" "\A0\00BB" "<" ">" }
/* Insere des guillemets avant et apres le contenu d'un element Q */
q:before { content: open-quote; } 
q:after { content: close-quote; }
/* IE */
* html q { font-style: italic; }
*+html q { font-style: italic; }
sup, sup.typo_exposants { font-size:78%; font-variant:inherit; line-height:inherit; vertical-align:23%; }
span.mcrypt {background:transparent url(http://algerep.com/plugins/auto/couteau_suisse/v1.9.7/img/mailcrypt/leure.gif) no-repeat scroll 0.1em center; padding-left:12px; text-decoration:none; float:none; margin:0; display:inline;}
/**/</style><link
rel="stylesheet" href="plugins/auto/boutonstexte/v2.0.2/css/boutonstexte.css" type="text/css" media="all" /><style type='text/css'>div.onlytext {text-align:right;}</style><link
rel="stylesheet" type="text/css" media="all" href="spip.php?page=style.css" /><link
rel="stylesheet" href="local/cache-css/impression.f929_rtl.css" type="text/css" media="print" /><link
rel="shortcut icon" href="plugins/auto/sarkaspip/v3.2.36/images/favicon.ico" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><title>رحيل بوعلام خلفة - الجزائرالجمهورية</title> <script src="prive/javascript/jquery.js" type="text/javascript"></script> <script src="prive/javascript/jquery.form.js" type="text/javascript"></script> <script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script> <script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script> <script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script> <script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>  <script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1428411199" type="text/javascript"></script> <script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1428411199" type="text/javascript"></script><!--[if lt IE 8]> <script type='text/javascript'>//
		var IE7_PNG_SUFFIX = '.png'; 
	//</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]--> <script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script> <script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script> <script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=ar'></script>  <script src="plugins/auto/couteau_suisse/v1.9.7/outils/jquery.scrollto.js" type="text/javascript"></script> <script src="plugins/auto/couteau_suisse/v1.9.7/outils/jquery.localscroll.js" type="text/javascript"></script> <script src="lib/jcorner/distant_jquery.corner.js" type="text/javascript"></script> <script src="local/couteau-suisse/header.js" type="text/javascript"></script><script type="text/javascript">function jcorner_init() {
	if(typeof jQuery.fn.corner!='function') return;
	jQuery(".formulaire_inscription, .formulaire_forum, .formulaire_ecrire_auteur", this).not('.jc_done').addClass('jc_done').corner();
	jQuery(".chapo, .texte", this).not(".jc_done").addClass("jc_done").wrap('<div class="jc_parent" style="padding:4px; background-color:#ffe0c0; margin:4px 0;"></div>');
	jQuery(".menu", this).not(".jc_done").addClass("jc_done").wrap('<div class="jc_parent" style="padding:4px; background-color:lightBlue; margin:4px 0;"></div>');
	jQuery(".jc_parent", this).not('.jc_done').addClass('jc_done').corner();
}</script>  <script src="plugins/auto/boutonstexte/v2.0.2/javascript/boutonstexte.js" type="text/javascript"></script> <script type="text/javascript">var boutonstexte_options = {
		'selector':'#wrapper',
		'imgPath':'plugins/auto/boutonstexte/v2.0.2/boutonstexte/themes/zoom/',
		'txtOnly':'',
		'txtBackSpip':'عودة الى الصفحة الكاملة',
		'txtSizeUp':'تكبير النص',
		'txtSizeDown':'تصغير النص'
	};</script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/menu_deroulant_vertical.js" type="text/javascript"></script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/jcarousellite_1.0.1.js" type="text/javascript"></script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/jquery.mousewheel.js" type="text/javascript"></script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/jquery.corner.js" type="text/javascript"></script><script src="spip.php?page=sarkaspip_coins.js" type="text/javascript"></script> 

<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- f_insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1428411199" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1428411199" type="text/javascript"></script><!--[if lt IE 8]>
	<script type='text/javascript'>//<![CDATA[
		var IE7_PNG_SUFFIX = '.png'; 
	//]]></script>
	<script src='plugins-dist/msie_compat/javascript/IE8.js'></script>
	<script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script>
<![endif]-->
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=ar'></script>

<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
/* Specifie des paires de guillemets sur plusieurs niveaux pour chaque langue */
/* Cf.: http://www.yoyodesign.org/doc/w3c/css2/generate.html#quotes-specify */
q { quotes: '"' '"' "'" "'" }
/* Guillemets selon la langue du texte */
:lang(fr) q { quotes: "\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"; }
:lang(en) q { quotes: "\201C" "\201D" "\2018" "\2019" }
:lang(es) q { quotes: "\00AB" "\00BB" "\201C" "\201D"; }
:lang(it) q { quotes: "\00AB\A0" "\A0\00BB" "\201C" "\201D"; }
:lang(de) q { quotes: "\00BB" "\00AB" ">" "<" }
:lang(no) q { quotes: "\00AB\A0" "\A0\00BB" "<" ">" }
/* Insere des guillemets avant et apres le contenu d'un element Q */
q:before { content: open-quote; } 
q:after { content: close-quote; }
/* IE */
* html q { font-style: italic; }
*+html q { font-style: italic; }
sup, sup.typo_exposants { font-size:78%; font-variant:inherit; line-height:inherit; vertical-align:23%; }
span.mcrypt {background:transparent url(http://algerep.com/plugins/auto/couteau_suisse/v1.9.7/img/mailcrypt/leure.gif) no-repeat scroll 0.1em center; padding-left:12px; text-decoration:none; float:none; margin:0; display:inline;}
/*]]>*/-->
</style>
<!-- Fin CS -->


<!-- Debut CS -->
<script src="plugins/auto/couteau_suisse/v1.9.7/outils/jquery.scrollto.js" type="text/javascript"></script>
<script src="plugins/auto/couteau_suisse/v1.9.7/outils/jquery.localscroll.js" type="text/javascript"></script>
<script src="lib/jcorner/distant_jquery.corner.js" type="text/javascript"></script>
<script src="local/couteau-suisse/header.js" type="text/javascript"></script><script type="text/javascript"><!--
function jcorner_init() {
	if(typeof jQuery.fn.corner!='function') return;
	jQuery(".formulaire_inscription, .formulaire_forum, .formulaire_ecrire_auteur", this).not('.jc_done').addClass('jc_done').corner();
	jQuery(".chapo, .texte", this).not(".jc_done").addClass("jc_done").wrap('<div class="jc_parent" style="padding:4px; background-color:#ffe0c0; margin:4px 0;"></div>');
	jQuery(".menu", this).not(".jc_done").addClass("jc_done").wrap('<div class="jc_parent" style="padding:4px; background-color:lightBlue; margin:4px 0;"></div>');
	jQuery(".jc_parent", this).not('.jc_done').addClass('jc_done').corner();
}
// --> </script>

<!-- Fin CS -->

<script src="plugins/auto/boutonstexte/v2.0.2/javascript/boutonstexte.js" type="text/javascript"></script>
<script type="text/javascript"><!--
	var boutonstexte_options = {
		'selector':'#wrapper',
		'imgPath':'plugins/auto/boutonstexte/v2.0.2/boutonstexte/themes/zoom/',
		'txtOnly':'',
		'txtBackSpip':'عودة الى الصفحة الكاملة',
		'txtSizeUp':'تكبير النص',
		'txtSizeDown':'تصغير النص'
	};
//-->
</script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/menu_deroulant_vertical.js" type="text/javascript"></script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/jcarousellite_1.0.1.js" type="text/javascript"></script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/jquery.mousewheel.js" type="text/javascript"></script><script src="http://www.algerep.com/plugins/auto/sarkaspip/v3.2.36/scripts/jquery.corner.js" type="text/javascript"></script><script src="spip.php?page=sarkaspip_coins.js" type="text/javascript"></script><?php header("X-Spip-Filtre: compacte_head"); ?>
</head><body
dir="rtl"><div
id="container"><div
id="header">
<div
class="bandeau_haut"><div
class="nav_bandeau">
<div
class="nav_langue"><ul><li>
&#91;<a
rel="start" href="%D8%B1%D8%AD%D9%8A%D9%84-%D8%A8%D9%88%D8%B9%D9%84%D8%A7%D9%85-%D8%AE%D9%84%D9%81%D8%A9.html?lang=fr" title="fran&#231;ais">fr</a>&#93;</li><li
class="on">
&#91;<a
rel="start" href="%D8%B1%D8%AD%D9%8A%D9%84-%D8%A8%D9%88%D8%B9%D9%84%D8%A7%D9%85-%D8%AE%D9%84%D9%81%D8%A9.html?lang=ar" title="&#1593;&#1585;&#1576;&#1610;">ar</a>&#93;</li></ul></div></div>
<a
class="site_logo" href="http://www.algerep.com" title="Accueil du site"><img
class='spip_logos' alt="" src="local/cache-vignettes/L400xH205/siteon0-7d71a.png" width='400' height='205' /></a><div
class="site_nom"><h1><a
href="http://www.algerep.com" title="Accueil du site">الجزائرالجمهورية</a></h1></div>
<br
class="nettoyeur" /></div>


 
	<div
class="bandeau_bas"></div>


 
	<div
class="bandeau_chemin"><div
class="recherche_chemin">
<div
class="formulaire_spip formulaire_recherche" id="formulaire_recherche"><form
action="spip.php?page=recherche" method="get"><div><input name="page" value="recherche" type="hidden"
/><label
for="recherche">بحث:</label><input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="بحث" /></div></form></div><span>Rechercher dans le site</span></div>
<img
src="plugins/auto/sarkaspip/v3.2.36/images/fontsizeup.png" alt="fontsizeup" class="textsizeup" />
<img
src="plugins/auto/sarkaspip/v3.2.36/images/fontsizedown.png" alt="fontsizedown" class="textsizedown" /><div
class="chemin">
<a
href="http://www.algerep.com">Accueil du site</a>
&gt;
<a
href="-Hommages-.html" title="Se rendre sur la page de cette rubrique">تكاريم</a>&gt;
<a
href="-Hommage-aux-amis-et-aux-camarades-.html" title="Se rendre sur la page de cette rubrique">تكاريم لالرفاق و الأصدقاء المفقودين</a>&gt;<a
href="%D8%B1%D8%AD%D9%8A%D9%84-%D8%A8%D9%88%D8%B9%D9%84%D8%A7%D9%85-%D8%AE%D9%84%D9%81%D8%A9.html" title="Se rendre sur la page de cet article">رحيل بوعلام خلفة</a></div></div></div><div
id="wrapper"><div
id="content"><div
id="article" class="article">
<div
class="titre"><h1>رحيل بوعلام خلفة</h1></div><div
class="description"><div
class="cartouche">
الجمعة&nbsp;21 تموز (يوليو) 2017 <br
/>
par &nbsp;<span
class="vcard author"><a
class="url fn spip_in" href="_dzayer_.html">الجزائرالجمهورية-</a></span> <br
/></div>
<br
class="nettoyeur" /><div
class="texte"><p><strong>توفي صباح اليوم ( 06.07.2017 ) في با ريس بعد صراع طويل مع المرض،عن عمر يناهز 94 سنة<br
class='autobr' />
كان رفيقنا عضو في قسم التحرير الجزائر الجمهورية قبل حضرها في عام 1955 من قبل السلطات الإستعمارية. كما ترأس إدارتها  رفقة هنري أليغ عند ظهورها من جديد بعد الإستقلال، في جويلية 1962 حتى إنقلاب 19 جوان 1965، تاريخ حظر الجريدة لعدم دعمها للسلطات الجديدة</strong></p>
<span
class="csfoo htmla"></span><dl
class='spip_document_26 spip_documents spip_documents_center'><dt><a
href="IMG/jpg/boualem_khalfa.jpg" title='JPEG - 33 &#1603;&#1610;&#1604;&#1608;&#1576;&#1575;&#1610;&#1578;'
type="image/jpeg"><img
src='local/cache-vignettes/L263xH400/boualem_khalfa-d65bc.jpg' width='263' height='400' alt='JPEG - 33 &#1603;&#1610;&#1604;&#1608;&#1576;&#1575;&#1610;&#1578;' /></a></dt><dt
class='spip_doc_titre' style='width:263px;'><strong>بوعلام خلفة</strong></dt></dl><span
class="csfoo htmlb"></span><p>ناضل بوعلام خلفة في قيادة الحزب الشيوعي الجزائري مند صغره بعد الحرب العالمية .وبعد الإستقلال ،عين في  المكتب السياسي للحزب الشيوعي الجزائري ،ثم في  قيادة الحزب الطليعة الإشتراكية .شارك سرية قيادة المجموعات المسلحة التابعة للحزب الشيوعي الجزائري  ضد الإستعمار  حتى ألقي القبض عليه عام 1956<br
class='autobr' />
أعتقل في سجون مختلفة في الجزائر ثم فرنسا ،أين فر منها بدعم من الشيوعيين الفرنسين،عاد إلى البلاد عند الإستقلال .إظطر من جديد إلى  السرية لقيادة حزب الطليعة الإشتراكية بعد 19 جان 1965.و في عام 1974 ،عاد إلى الحياة العلنية بعدما أن بومدين كان يسعى لكسب تأييد واسع لسياسته الإشتراكية،والدي قرر أنداك إيقاف ملاحقات الشرطة للقيادات وإطارات حزب الطليعة الاشتراكية. غير أن قيادة حزب الطليعة الإشتراكية التي لم تكن لها أي ثقة في الجناح اليماني للنظام المعادي للشيوعية أبقت في السرية عدة من إطاراتها . بوعلام خلفة ، عبد الحميد بن زين وغيرهما عينو للقيام بالمهام الرسمية المتعلقة بالمشاورات مع المتقدمين المساندين للاشتراكية والعلاقات مع الخارج.</p><p>عام 1992،عارض بوعلام خلفة تصفية حزب الطليعة الاشتراكية و تحويله إلى جبهة جمهورية ديمقراطية متخلية عن الماركسية و الشيوعية.و هو عضوا مؤسس للحزب الجزائري من أجل الديمقراطية و الاشتراكية بعد إعتماد بيان 1 مارس 1993</p><p>جابه محاولات الاستلاء على الجزائر الجمهورية من قبل التيارات الداعية لقطعه عن الخط الاشتراكي الأصيل و نسخه في خط مساندي &ldquo;الرأسمالية الحديثة&rdquo; بحجة تسهيل عزل التطرف الإسلامي <br
class='autobr' />
الجزائر الجمهورية تنحني أمام ذاكرة الأخ و الرفيق بوعلام خلفة. و تكرر إلتزماتها للاستمرار بدون تهاون في النضال من أجل القيم الاشتراكية التي سايرت حياته إلى أخر أنفاسه<br
class='autobr' />
الجزائر الجمهورية تقدم بخالص التعازي إلى عائلته و تؤكد على مرافقتها لهم في هده الضروف الصعب</p></div>
<br
class="nettoyeur" /></div></div></div></div><div
id="navigation">
<div
id="menu_rubriques" class="noisette menu_rub1"><ul
class="menulist"><li>
<a
href="-%D8%A7%D9%84%D8%B5%D8%B1%D8%A7%D8%B9%D8%A7%D8%AA-15-.html">الصراعات الاجتماعية في الجزاير</a></li><li
class="smenu">
<a
href="-Actualite-politique-nationale-.html">الاحداث السّيسيّة الوطييّية</a><ul><li>
<a
href="-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9-.html">السياسة الإقتصادية</a></li><li>
<a
href="-Luttes-politiques-.html">صراعات سّيسية</a></li></ul></li><li>
<a
href="-%D8%A7%D9%84%D8%B5%D8%B1%D8%A7%D8%B9%D8%A7%D8%AA-.html">الصراعات العمّّالية  الدولية</a></li><li>
<a
href="-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9-.html">الأحداث السياسية الدولية</a></li><li
class="smenu">
<a
href="-Histoire-6-.html">تاريخ</a><ul><li>
<a
href="-%D8%AD%D8%B1%D9%88%D8%A8-%D8%A7%D9%84%D8%A5%D9%85%D8%A8%D8%B1%D9%8A%D9%84%D9%8A%D8%A9-%D8%B6%D8%AF-.html">حروب الإمبريلية ضد الشعوب</a></li><li>
<a
href="-Le-colonialisme-francais-en-.html">الاستعمار الفرنسي</a></li></ul></li><li
class="smenu">
<a
href="-Hommages-.html">تكاريم</a><ul><li>
<a
href="-Hommage-aux-amis-et-aux-camarades-.html">تكاريم لالرفاق و الأصدقاء المفقودين</a></li></ul></li><li>
<a
href="-Lutte-de-Liberation-Nationale-.html">حرب التّحرير الوطني</a></li><li>
<a
href="-%D8%AF%D8%B1%D8%B3%D8%A7%D8%AA-%D9%88-%D9%85%D8%B3%D9%87%D9%85%D8%A7%D8%AA-.html">دراسات و مساهمات</a></li></ul></div>


 
	
 
	<div
id="nav_visiteur" class="noisette nav2"><ul><li
class="raccourci_nav1"><a
href="spip.php?page=plan&amp;tri=par_rubrique">Plan du site</a></li><li
class="raccourci_nav1"><a
href="spip.php?page=contact">Contact</a></li><li
class="raccourci_nav1"><a
href="spip.php?page=login-public&amp;url=%25D8%25B1%25D8%25AD%25D9%258A%25D9%2584-%25D8%25A8%25D9%2588%25D8%25B9%25D9%2584%25D8%25A7%25D9%2585-%25D8%25AE%25D9%2584%25D9%2581%25D8%25A9.html">Connexion</a></li></ul></div></div><div
id="extra">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='iNBXa33S6SM8bZAtbu8V0mFwexgL26wkk6AMeHa/95WkQjqiwLElJ54nlHqVOAEXaxGWHeqzKDV0eOVRp39CeHFekRcpevrJCI7NqbyrAJGTiHNruZ3IPqmoT+eg5IfeuUEttd5X3RPOLWCyoPCJ3xEe' data-origin="%D8%B1%D8%AD%D9%8A%D9%84-%D8%A8%D9%88%D8%B9%D9%84%D8%A7%D9%85-%D8%AE%D9%84%D9%81%D8%A9.html">
<div
id="noisette_publications" class="noisette"><h1 class="intitule">Publications</h1><div
class="contenu"><h2 class="titre_bloc">Derniers articles publiés</h2><div
class="liste"><ul><li><a
class="titre" href="%D9%85%D8%AD%D9%85%D8%AF-%D9%84%D8%AE%D8%B6%D8%B1-%D8%A8%D9%86-%D8%AD%D8%B3%D9%8A%D9%86.html" title="Se rendre sur la page de cet article">
محمد لخضر بن حسين أو حفظ وجه الجامعة الجزائرية في ذكرى الزملاء الذين رحلوا
</a></li><li><a
class="titre" href="%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9-%D8%A7%D9%84%D8%B9%D8%B4%D8%B1%D9%8A%D9%86.html" title="Se rendre sur la page de cet article">
مجموعة العشرين : اجتماع كارتل من رؤساء الدول في خدمة الهيمنة الرأسمالية و أيديهم متسخة
</a></li><li><a
class="titre" href="%D8%AA%D8%A8%D9%88%D9%86-%D9%8A%D8%BA%D8%A7%D8%B2%D9%84-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7.html" title="Se rendre sur la page de cet article">
تبون يستهوى أمريكا ؟ و حتى …
</a></li><li><a
class="titre" href="%D8%B1%D8%AD%D9%8A%D9%84-%D8%A8%D9%88%D8%B9%D9%84%D8%A7%D9%85-%D8%AE%D9%84%D9%81%D8%A9.html" title="Se rendre sur la page de cet article">
رحيل بوعلام خلفة
</a></li><li><a
class="titre" href="%D9%86%D8%AF%D8%A7%D8%A1-%D9%84%D9%8A%D9%83%D9%88%D9%86-%D8%A7%D9%84%D8%A7%D8%AB%D9%86%D9%8A%D9%86.html" title="Se rendre sur la page de cet article">
نداء ليكون الاثنين &ldquo;يوم غضب عربي&rdquo; مع فلسطين تضامنا مع الأسرى ال1600 المضربين عن الطعام منذ 35 يوما، داخل معتقلات العدو الصهيوني
</a></li><li><a
class="titre" href="%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8-%D8%B9%D8%A7%D9%85-%D9%81%D9%8A.html" title="Se rendre sur la page de cet article">
إضراب عام في اليونان: ردٌ عمالي جماهيري كفاحي ضد سياسة الحكومة و الاتحاد الأوروبي وصندوق النقد الدولي، المناهضة للشع
</a></li><li><a
class="titre" href="%D8%A8%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF.html" title="Se rendre sur la page de cet article">
بيان الاتحاد العالمى للنقابات احتفالا بعيد العمال 2017
</a></li><li><a
class="titre" href="%D8%B0%D9%83%D8%B1%D8%A7-%D9%8A%D9%88%D9%85-17-%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1.html" title="Se rendre sur la page de cet article">
ذكرا يوم 17 أكتوبر 1961
</a></li><li><a
class="titre" href="%D9%85%D8%AF%D8%B1%D8%A7%D8%A1-%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF.html" title="Se rendre sur la page de cet article">
مدراء جرائد جزائرية يتعشّون في سفارة الولايات المتحدة الأمريكية رفقة مساعد وزير الخارجية الأمريكي، أنتوني بلينكن:
</a></li><li><a
class="titre" href="%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%A2%D9%84%D8%A7%D9%81-%D9%85%D9%86.html" title="Se rendre sur la page de cet article">
السعودية : الآلاف من العمال الهنود ينتظرون طبق من الطعام فى المائدة التي نظمتها السفارة الهندية فى جِدة
</a></li></ul></div></div></div></div><!--ajaxbloc-->


 
	








 
	<div
id="noisette_navigation" class="noisette"><h1 class="intitule">Navigation</h1>
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='qJVdb/3D6eUyAiPszmNpYuaj46S/uq7UjnZdXdc61rBrpDTJTzoAIQQHkfje1kZVGbn/HN54MXvzmUdqnRRHpkUaEt59/ZgT0UKxKBY9Jm9ojSGvMbuqgLNKTXNxVjfnO3FXcU6JKChIEECiKr/xvYhDAwuWfmm/KFjjjf47LWQ41NemJ+Zfc1IX' data-origin="%D8%B1%D8%AD%D9%8A%D9%84-%D8%A8%D9%88%D8%B9%D9%84%D8%A7%D9%85-%D8%AE%D9%84%D9%81%D8%A9.html">
<a
name='pagination_article_rubrique_date' id='pagination_article_rubrique_date'></a><div
class="contenu"><h2 class="titre_bloc">Articles de la rubrique</h2><div
class="liste"><ul><li><a
class="titre" href="%D9%85%D8%AD%D9%85%D8%AF-%D9%84%D8%AE%D8%B6%D8%B1-%D8%A8%D9%86-%D8%AD%D8%B3%D9%8A%D9%86.html" title="Se rendre sur la page de cet article">
محمد لخضر بن حسين أو حفظ وجه الجامعة الجزائرية في ذكرى الزملاء الذين رحلوا
</a></li><li><span
class="titre">
رحيل بوعلام خلفة
</span></li></ul></div></div></div><!--ajaxbloc--></div></div><div
id="footer">
<div
class="pied_bas">
<div
class="copyright">©&nbsp;2015-2017&nbsp;الجزائرالجمهورية</div><div
class="credits"><a
href="spip.php?page=plan&amp;tri=par_rubrique">Plan du site</a>&nbsp;|&nbsp;<a
href="#header" title="Retour en haut de la page" rel="nofollow">Haut ↑</a></div></div></div></div></body></html>